Computer Forum voor al uw vragen en problemen.

Register een gratis account om van alle functies op het forum gebruik te kunnen maken.

Problemen met uw computer, of heeft u advies nodig? PC Web Plus helpt u graag verder.

Welkom op PC Web Plus, op dit computerforum kunt u terecht voor gratis hulp bij computerproblemen en allerhande vragen over software, hardware en computerbeveiliging.

Als gast kunt u alleen het forum bekijken en meelezen met de verschillende discussies. U kunt echter geen reacties of commentaar geven op bestaande discussies, of nieuwe onderwerpen op het forum starten met uw vraag of probleem.

Klik op de onderstaande link om geheel gratis een gebruikersaccount op ons forum te registreren. Vanaf dat moment kunt u deelnemen aan de diverse discussies op het forum.

Klik hier om een gratis account te registreren! - of lees onze Welkomstgids door voor meer informatie over het gebruik van het forum.

 
Jack1960
PC Web Plus - Member
PC Web Plus - Member
Onderwerp Auteur
Berichten: 81
Lid geworden op: vr 06 nov, 2015 10:03:29
Kennisniveau: (1) Beginner
OS: Windows 10 home 64 bit
AV: Malwarebytes Premium 3
AM: Hitman pro alert 3
FW: windows

Een bug?

di 19 mar, 2019 00:39:42

Ik heb zojuist een antwoord gegeven in deze thread:

viewtopic.php?f=5&p=179313#p179313

Nu staat er allemaal iets van [color] tussen de regels terwijl ik dat helemaal niet gebruikt heb in mijn antwoord en ik kan het dus ook niet
verwijderen. Is dat een bug?

 
Gebruikersavatar
abbs
Security Helper
Security Helper
Berichten: 15512
Lid geworden op: zo 04 nov, 2012 17:10:56
Kennisniveau: (3) Expert
OS: Windows 10 Pro 64-bit
AV: Emsisoft Anti-Malware
AM: HitmanPro-Alert
Locatie: Leidschendam

Re: Een bug?

di 19 mar, 2019 09:26:42

Hallo,

Ik heb je antwoord aangepast, er is waarschijnlijk iets mis gegaan met het kopiëren en plakken waardoor die BB-codes zijn ontstaan.
Groeten abbsAfbeelding
Member of UNITE (Unified Network of Instructors and Trained Eliminators)
Bent u blij met de geboden hulp? klik hier voor een vrijblijvende donatie Afbeelding
 
Jack1960
PC Web Plus - Member
PC Web Plus - Member
Onderwerp Auteur
Berichten: 81
Lid geworden op: vr 06 nov, 2015 10:03:29
Kennisniveau: (1) Beginner
OS: Windows 10 home 64 bit
AV: Malwarebytes Premium 3
AM: Hitman pro alert 3
FW: windows

Re: Een bug?

di 19 mar, 2019 09:38:49

Ok bedankt abbs, het bericht is nu goed te lezen.
 
Gebruikersavatar
iEscape
Moderator
Moderator
Berichten: 6349
Lid geworden op: ma 18 okt, 2010 12:50:25
OS: macOS Mojave 10.14.3 & W10Pro&Home
AV: MBAM Pro
FW: Little Snitch (macOS)

Re: Een bug?

di 19 mar, 2019 15:16:01

Jack1960 schreef:
Nu staat er allemaal iets van [color] tussen de regels terwijl ik dat helemaal niet gebruikt heb in mijn antwoord en ik kan het dus ook niet verwijderen. Is dat een bug?

Om 'iets van [color] tussen de regels' (= tekst opmaak) te voorkomen, klik eerst links bovenaan op het blokje - (zie schermafbeeldingen) voordat je antwoord in typ en/of plak in de tekst editor. Zo krijgt je platte tekst, zonder opmaak.

Afbeelding


Afbeelding
met vriendelijke groet, iEscape
born to be free is the way to freedom

Afbeelding
 
Jack1960
PC Web Plus - Member
PC Web Plus - Member
Onderwerp Auteur
Berichten: 81
Lid geworden op: vr 06 nov, 2015 10:03:29
Kennisniveau: (1) Beginner
OS: Windows 10 home 64 bit
AV: Malwarebytes Premium 3
AM: Hitman pro alert 3
FW: windows

Re: Een bug?

di 19 mar, 2019 17:14:47

Bedankt voor de tip iEscape ik zal het volgende keer gebruiken.
Was wel raar omdat ik in mijn opmaaktekst dat "[color]gedoe" helemaal niet zag staan. Ik zag het alleen op het forum staan nadat ik mijn bericht geplaatst had.
Ook nooit eerder last van gehad.

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast