kan laptop niet opstarten - w8woord (zg ) niet correct

Stel hier uw vragen met betrekking tot Windows 8 en Windows 8.1
Gebruikersavatar
Sata
PC Web Plus - Member
PC Web Plus - Member
Berichten: 44
Lid geworden op: 01 dec 2013 15:42
OS: algemeen
AV: FScure

#1

28 jul 2014 15:15

Hallo;

Vraag:
Mijn vrouw heeft een asus laptop met w8.1
Gisteren konden op haar laptop 2 update's voor windowsdefender worden geinstalleerd, dit laten doen
hierna werd om een her-start gevraagd, dit gedaan.
echter, na de herstart haar wachtwoord ingevoerd, wel meerdere malen, maar iedere keer was niet het goed.
Melding:
wachtwoord is onjuist.... u kunt dit altijd opnieuw instellen via account.live.com/reset
Dit gedaan op mijn pc, en dat lukte ook nog, echter.....ook ook met dit nw wachtwoord kan ik haar laptop niet activeren, ik weet het even niet meer.
Ik heb een beetje spijt, dat ik voor haar een MS account heb aangemaakt. Tijdens dat live account werd de vraag gesteld, of het wachtwoord voor Live account ook voor de laptop moest zijn. Stom genoeg (te) snel op ja gedrukt, Dat ging een tijdje goed, tot gisteren.

Nu kan zij haar laptop niet meer in
Het oude én het nw.wachtwoord zijn echt 100% goed

wat ik zo gek vind is, dat als je het wachtgoed "verkeerd" hebt, dat MS/W8 dan met een melding op het inlog venster kan komen met:
"ga naar account.live.com/reset"
hoe moet je dat doen als je de laptop niet in kan, dus het internet niet op kan; wat moet je dan met een nw wachtwoord

Namens mijn vrouw al vast bedankt

Ik heb de vraag ook op MS forum gesteld, v.w. de spoed, zij heeft haar laptop elke dag nkoodzakelijk nodig.
MS forum reageert niet.
Edit:

MS forum reageerde wel; en kwam met de tip, om ethernet aan te sluiten, en het nog eens te proberen
Dat werkt in 1e instantie niet, achteraf logisch. ..........

Ik dacht niet na, omdat deze laptop altijd draadloos werkt, er ff niet aan gedacht, om in dit geval bij de 1e keer, een ethernet kabel aan te hangen......... stom hé...

Toen ik de pc zaak belde waar ik de laptop had gekocht, en hij hetzelfde zei, en 'hang er eens een kabel aan' begon het licht bij mij te branden... , en ging het invoeren van het nw. wachtwoord nu wel vlekkenloos !

Nooit aan een kabel gedacht.....
probleem opgelost
Sata
Plaats reactie

Terug naar “Windows 8”