PC start alleen in Safe mode

Stel hier uw vragen met betrekking tot Windows 7
Gebruikersavatar
Laurens27
PC Web Plus - Member
PC Web Plus - Member
Berichten: 30
Lid geworden op: 09 nov 2015 14:50
OS: Windows 7
AV: Bitdefender
FW: Bitdefender
Locatie: Leiden
Contacteer:

#1

09 nov 2015 15:13

Windows 7 start alleen in safe mode. Ik heb al verschillende dingen geprobeerd, zoals F7 en F8, cmd, msconfig. Ik kan ook geen internet verbinding krijgen in safe mode. Heeft iemand suggesties voor dit probleem.
Laurens.
Gebruikersavatar
Dropbox
Permanent verbannen
Permanent verbannen
Berichten: 1342
Lid geworden op: 06 mei 2015 17:57
Kennisniveau: (2) Ervaren
OS: Windows 10 Pro
AV: Emsisoft Internet Security
Locatie: 127.0.0.1

#2

09 nov 2015 15:50

Hallo en :welkom:,

Wat gebeurd er als je de computer normaal wilt opstarten? Krijg je een bepaalde melding?
Ik kan ook geen internet verbinding krijgen in safe mode.
Dat klopt, veilige modus is zonder internet, uitgezonderd die met netwerk mogelijkheden.
Gebruikersavatar
Laurens27
PC Web Plus - Member
PC Web Plus - Member
Berichten: 30
Lid geworden op: 09 nov 2015 14:50
OS: Windows 7
AV: Bitdefender
FW: Bitdefender
Locatie: Leiden
Contacteer:

#3

09 nov 2015 20:16

Als ik de computer normaal ga opstarten dan krijg ik geen enkele melding. Hij gaat gewoon naar safe mode.
Gebruikersavatar
Dropbox
Permanent verbannen
Permanent verbannen
Berichten: 1342
Lid geworden op: 06 mei 2015 17:57
Kennisniveau: (2) Ervaren
OS: Windows 10 Pro
AV: Emsisoft Internet Security
Locatie: 127.0.0.1

#4

09 nov 2015 20:30

Hallo,

Kun je het volgende eens doen in veilige modus?
Ga naar start > uitvoeren of type het commando msconfig in het zoekvenster van het startmenu.
  • Open het tabblad "Services" en vink de optie "Alle Microsoft services verbergen" aan.
  • Klik nu op de knop "Alles uitschakelen"
  • Open nu het tabblad "Opstarten" en klik op "Alles uitschakelen"
  • Klik op Toepassen en daarna op Ok en herstart de computer.
Gebruikersavatar
Laurens27
PC Web Plus - Member
PC Web Plus - Member
Berichten: 30
Lid geworden op: 09 nov 2015 14:50
OS: Windows 7
AV: Bitdefender
FW: Bitdefender
Locatie: Leiden
Contacteer:

#5

09 nov 2015 20:32

Dat had ik reeds geprobeerd, maar de computer ging toch naar safe mode.
Gebruikersavatar
Dropbox
Permanent verbannen
Permanent verbannen
Berichten: 1342
Lid geworden op: 06 mei 2015 17:57
Kennisniveau: (2) Ervaren
OS: Windows 10 Pro
AV: Emsisoft Internet Security
Locatie: 127.0.0.1

#6

09 nov 2015 20:39

Hallo,

Als je msconfig opent, wat staat er bij Opstartmethode?
Afbeelding

Staat het zo?
Gebruikersavatar
Laurens27
PC Web Plus - Member
PC Web Plus - Member
Berichten: 30
Lid geworden op: 09 nov 2015 14:50
OS: Windows 7
AV: Bitdefender
FW: Bitdefender
Locatie: Leiden
Contacteer:

#7

09 nov 2015 20:47

Bedoel je bij "computer opstarten"? Daar is niks aangevinkt en windows 7 als standaard besturingssysteem.
Gebruikersavatar
Dropbox
Permanent verbannen
Permanent verbannen
Berichten: 1342
Lid geworden op: 06 mei 2015 17:57
Kennisniveau: (2) Ervaren
OS: Windows 10 Pro
AV: Emsisoft Internet Security
Locatie: 127.0.0.1

#8

09 nov 2015 20:49

Hallo,

Nee zoals op de bovenstaande screenshot. Daar is de tab Algemeen actief.
Gebruikersavatar
Laurens27
PC Web Plus - Member
PC Web Plus - Member
Berichten: 30
Lid geworden op: 09 nov 2015 14:50
OS: Windows 7
AV: Bitdefender
FW: Bitdefender
Locatie: Leiden
Contacteer:

#9

09 nov 2015 20:51

Bij mij is hetzelfde te zien.
Gebruikersavatar
Dropbox
Permanent verbannen
Permanent verbannen
Berichten: 1342
Lid geworden op: 06 mei 2015 17:57
Kennisniveau: (2) Ervaren
OS: Windows 10 Pro
AV: Emsisoft Internet Security
Locatie: 127.0.0.1

#10

09 nov 2015 20:54

Hallo,

Wat staat er bij Computer opstarten?
Gebruikersavatar
Laurens27
PC Web Plus - Member
PC Web Plus - Member
Berichten: 30
Lid geworden op: 09 nov 2015 14:50
OS: Windows 7
AV: Bitdefender
FW: Bitdefender
Locatie: Leiden
Contacteer:

#11

09 nov 2015 20:56

Zoals ik zei, niks is aangevinkt en er staat windows 7 als standaardbesturingssysteem.
Gebruikersavatar
Dropbox
Permanent verbannen
Permanent verbannen
Berichten: 1342
Lid geworden op: 06 mei 2015 17:57
Kennisniveau: (2) Ervaren
OS: Windows 10 Pro
AV: Emsisoft Internet Security
Locatie: 127.0.0.1

#12

09 nov 2015 20:58

Als Opstartopties ook niet staat aangevinkt moet ik het morgen uitzoeken.
Gebruikersavatar
Laurens27
PC Web Plus - Member
PC Web Plus - Member
Berichten: 30
Lid geworden op: 09 nov 2015 14:50
OS: Windows 7
AV: Bitdefender
FW: Bitdefender
Locatie: Leiden
Contacteer:

#13

09 nov 2015 20:59

Prima, want ik heb nu een afspraak voor 9 uur.
Tot morgen.
Laurens.
Gebruikersavatar
Dropbox
Permanent verbannen
Permanent verbannen
Berichten: 1342
Lid geworden op: 06 mei 2015 17:57
Kennisniveau: (2) Ervaren
OS: Windows 10 Pro
AV: Emsisoft Internet Security
Locatie: 127.0.0.1

#14

10 nov 2015 08:01

Goedemorgen,

Ben je in het bezit van een installatie medium? Verder mag je het volgende even doen:
Ga naar start>uitvoeren en geef daar het volgende commando op CMD
Klik met de rechtermuisknop op het icoon van de opdrachtprompt CMD en kies voor uitvoeren als administrator om de opdrachtprompt te openen.
Type nu achter C:\Windows\System32 het commando sfc /scannow gevolgd door enter. (Let op! de spatie na sfc)

Afbeelding
Mogelijk hoeft het niet als administrator vanaf veilige modus.
Gebruikersavatar
Laurens27
PC Web Plus - Member
PC Web Plus - Member
Berichten: 30
Lid geworden op: 09 nov 2015 14:50
OS: Windows 7
AV: Bitdefender
FW: Bitdefender
Locatie: Leiden
Contacteer:

#15

10 nov 2015 14:39

De scan gedaan en het resultaat: "Er zijn geen schendingen van de integriteit gevonden".

Ik vraag mij af of de oorzaak kan liggen bij mijn vorig pc probleem dat nog niet is opgelost.
Voordat de pc op safe mode ging, kon ik opeens geen internet verbinding krijgen. De interne host kon niet gevonden worden. De LAN server heeft een normale "automatische" verbinding, maar Breedband kan geen verbinding krijgen. Het geeft een fout 651 weer. Bij verschillende forums had ik oplossingen gevonden en heb ze allemaal uitgevoerd, echter zonder resultaat.
Gek genoeg kan ik Outlook normaal gebruiken. Het download berichten en ik kan berichten versturen. Ook mijn virusscanner (Bitdefender) doet het normaal, maar alle andere internet gerelateerde iconen kunnen niet geopend worden, dus Google ook niet. Mijn kabelverbinding met de modem is goed. De modem zelf is ook in orde.
In stilte hoop ik dat u ook bereid bent om hier uw licht te laten schijnen.

Laurens.
Plaats reactie

Terug naar “Windows 7”